Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - LClarke

Pages: [1]
1
General Board / Re: Common Text Element
« on: December 01, 2016, 01:07:57 am »
Thanks that resolved

2
General Board / Re: Common Text Element
« on: November 25, 2016, 01:02:42 am »
Yes I disabled the MDGs as well and it made no difference

3
General Board / Re: Common Text Element
« on: November 25, 2016, 12:22:00 am »
I disabled all my add-ins and restarted EA but the problem still persists
We are using a shared Server model and all have the problem (8 users)

4
General Board / Re: Common Text Element
« on: November 24, 2016, 10:11:02 pm »
I've tried a few different toolboxes but the Common Toolbox doesn't change when you change toolboxes.  Its the A in the common toolbox from the example Image below


5
General Board / Re: Common Text Element
« on: November 24, 2016, 08:26:12 pm »
Its the "A" in the common toolbox and the bottom left corner of EA calls it a Text Element when I hover over it

6
General Board / Common Text Element
« on: November 24, 2016, 07:43:24 pm »
We are using the shared version of EA 13 however someone has somehow set the text element found in the common part of the toolbox, to add a hyperlink to part of a model every time rather than give us a text box.  I've been searching help to undo this but can't find anything.  has anyone got any ideas?

7
General Board / Default Status in a shared enviroment
« on: November 22, 2016, 11:20:06 pm »
I would like to set a default status other than proposed or blank but only for requirements and only for me as we have a shared instance the status is shared and the default won't apply to everyone, is this possible?

Pages: [1]